Package libXpm-devel: Dependencies

provides:
pkgconfig(xpm) = 3.5.13
xpm-devel = 3.5.13-alt1
libXpm-devel = 3.5.13-alt1
requires:
pkgconfig(x11)
/usr/lib64/pkgconfig
libX11-devel
libXpm = 3.5.13-alt1
Back to Top