Package libasm-devel: Dependencies

provides:
libasm-devel = 0.159-alt6
requires:
elfutils-devel = 0.159-alt6
libdw-devel = 0.159-alt6
Back to Top