Package libcmocka-devel: Dependencies

provides:
pkgconfig(cmocka) = 1.1.5
libcmocka-devel = 1.1.5-alt1
requires:
/usr/lib64/pkgconfig
libcmocka = 1.1.5-alt1
Back to Top