Package libcmocka-devel: Dependencies

provides:
pkgconfig(cmocka) = 1.1.5
libcmocka-devel = 1.1.5-alt1
requires:
libcmocka = 1.1.5-alt1
/usr/lib64/pkgconfig
Back to Top