Package libnss-devel-static: Dependencies

provides:
libnss-devel-static = 3.55.0-alt1.2
nss-devel-static = 3.55.0-alt1.2
nss-pkcs11-devel-static = 3.55.0-alt1.2
requires:
libnss-devel = 3.55.0-alt1.2
glibc-devel-static
Back to Top