Package libopus-devel: Dependencies

provides:
pkgconfig(opus) = 1.3.1
libopus-devel = 1.3.1-alt3
requires:
libopus = 1.3.1-alt3
libopus = 1.3.1-alt3
/usr/lib64/pkgconfig
Back to Top