Package libpam0-devel: Dependencies

provides:
pam-devel = 1.5.2-alt1.E2K.1
pkgconfig(pam) = 1.5.2
pkgconfig(pam_misc) = 1.5.2
pkgconfig(pamc) = 1.5.2
libpam0-devel = 1.5.2-alt1.E2K.1
libpam-devel = 1.5.2-alt1.E2K.1
requires:
rpm-macros-pam0 = 1.5.2-alt1.E2K.1
/usr/lib64/pkgconfig
rpmlib(PayloadIsLzma)
libpam0 = 1.5.2-alt1.E2K.1
Back to Top