Package libstatgrab-devel: Dependencies

provides:
pkgconfig(libstatgrab) = 0.92.1
libstatgrab-devel = 0.92.1-alt1_1
requires:
/usr/lib64/pkgconfig
libstatgrab10 = 0.92.1
libstatgrab10 = 0.92.1-alt1_1
Back to Top