Package libuuid-devel: Dependencies

provides:
pkgconfig(uuid) = 2.37.3
libuuid-devel = 2.37.3-alt2
requires:
/usr/lib64/pkgconfig
libuuid = 2.37.3-alt2
Back to Top