Package libuuid-devel: Dependencies

provides:
libuuid-devel = 2.37.3-alt2
pkgconfig(uuid) = 2.37.3
requires:
libuuid = 2.37.3-alt2
/usr/lib64/pkgconfig
Back to Top