Package lxqt-panel-devel

provides:
lxqt-panel-devel = 1.1.0-alt1
requires:
lxqt-panel = 1.1.0-alt1
Back to Top