Package usbids: Dependencies

provides:
usbids = 20220520-alt1:sisyphus+300292.100.1.1
requires:
Back to Top