Dependency libvala-devel

libvala-devel-0.52.7-alt1
Summary: Development files for embedding Vala translator
  • Previous
  • 1
  • Next
Back to Top