Dependency pkgconfig(gstreamer-app-1.0)

gst-plugins1.0-devel-1.20.1-alt1
Summary: Development files for GStreamer plugins
  • Previous
  • 1
  • Next
Back to Top