Package repocop-unittest-unmet-dependency: Information

Source package: repocop-unittest-unmet-dependency
Version: 0.12-alt1
Build time:  Oct 24, 2023, 10:06 PM
Report package bug
License: GPLv2+
Summary: unmet-dependency integration tests for repocop test platform.
Description: 
The test warns packages that contain unmet dependencies.

List of rpms provided by this srpm:
repocop-unittest-unmet-dependency (noarch)

Maintainer: Igor Vlasenko

List of contributors:
Igor Vlasenko

Last changed


Dec. 18, 2021 Igor Vlasenko 0.12-alt1
- bugfix
July 16, 2018 Igor Vlasenko 0.11-alt1
- archhack use files/list/bin.list
July 16, 2018 Igor Vlasenko 0.10-alt1
- optimized archhack, added aarch64 support