Package ModemManager: Dependencies

Provides
ModemManager = 1.18.10-alt1:sisyphus_mipsel+84480.200.1.1
Requires
/bin/bash
/bin/sh
/bin/sh
/lib/ld.so.1
dbus >= 1.1
grep
libc.so.6(GLIBC_2.3)
libc.so.6(GLIBC_2.3.4)
libc.so.6(GLIBC_2.7)
libc.so.6(GLIBC_2.8)
libgio-2.0.so.0 >= set:phDUBtHxHDuZafi0kP0Cg2gaitn4ESqpQc4r48TLbYXL1…
libglib-2.0.so.0 >= set:of1iAp1beFdljGNezYtoV5WyZBNUx4N4WFo4aev18Yy7f…
libgmodule-2.0.so.0 >= set:heJjPMqjBSZbcjN
libgobject-2.0.so.0 >= set:mfX8uc83vQCd13Y8XJmv9jOrtpdJ4joo5RIaQfVOG2PZm…
libgudev-1.0.so.0 >= set:jfIoMsUA2Z3VrULm69MU85HrW5ZeCi7vZCNr7
libmbim-glib-utils
libmbim-glib.so.4 >= set:mfVeH9H7z13prOolLOQZwzZd66V9AhhBFaOyZ5GHHT3Zz…
libmm-glib = 1.18.10-alt1:sisyphus_mipsel+84480.200.1.1
libpolkit-gobject-1.so.0 >= set:liVcnQmgv1meHoyjGCg
libqmi-glib-utils
libqmi-glib.so.5 >= set:qfhfMuQh50rhZrldV3a730EP2wVDNxsd4MFKc3xfyrYne…
libsystemd.so.0 >= set:nmj8z0
rpmlib(PayloadIsLzma)
service
util-linux
/lib/udev/rules.d
libsystemd.so.0(LIBSYSTEMD_209)
libqrtr-glib.so.0 >= set:jfzvStj7Uyn4INg0iQGye
Back to Top