Package Xdialog

provides:
Xdialog = 2.3.1-alt1
requires:
ld.so.1 >= set:jieg8
ld.so.1(GLIBC_2.4)
libglib-2.0.so.0 >= set:olg88pbFd7MUJbG4
libc.so.6(GLIBC_2.3.4)
libc.so.6(GLIBC_2.4)
libgobject-2.0.so.0 >= set:mkfqQvZKUqc0
/lib/ld.so.1
libc.so.6(GLIBC_2.7)
libgtk-x11-2.0.so.0 >= set:phCYNjp0Sas1EOSBGUcyWSLoZp0r2P6e6CNEiEwZxOaxo…
libc.so.6(GLIBC_2.0)
libc.so.6(GLIBC_2.2)
libgdk-x11-2.0.so.0 >= set:njMU7PBHJGCrk0oUAgtD1ZIt2R1
Back to Top