Package clang12.0-devel-static: Dependencies

provides:
clang12.0-devel-static = 12.0.1-alt0.3.mips2:sisyphus_mipsel+78006.200.1.1
requires:
clang12.0-devel = 12.0.1-alt0.3.mips2:sisyphus_mipsel+78006.200.1.1
glibc-devel-static
rpmlib(PayloadIsLzma)
Back to Top