Package dwarves: Dependencies

provides:
dwarves = 1.23-alt1:sisyphus_mipsel+74518.100.1.1
pahole
requires:
/bin/bash
/lib/ld.so.1
/usr/bin/python3
diffutils
python3(os) < 0
libdwarves1 = 1.23-alt1:sisyphus_mipsel+74518.100.1.1
libelf.so.1 >= set:kf1Eg3rCXtd0Vz7ND7ogZ7ASU0ZtRKwCwIkTfsvCrm4Ua…
gcc-common
coreutils
python3(datetime) < 0
Back to Top