Package gnulib: Dependencies

provides:
gnulib = 0.1.5208.c8b8f-alt1:sisyphus_mipsel+80977.100.1.1
requires:
Back to Top