Package kf5-kauth-devel: Dependencies

provides:
kf5-kauth-devel = 5.96.0-alt1:sisyphus_mipsel+85237.2500.1.1
requires:
libkf5auth = 5.96.0-alt1:sisyphus_mipsel+85237.2500.1.1
rpmlib(PayloadIsLzma)
Back to Top