Package kf5-kauth-devel: Dependencies

Provides
kf5-kauth-devel = 5.100.0-alt1:sisyphus_mipsel+90338.2500.2.1
Requires
libkf5auth = 5.100.0-alt1:sisyphus_mipsel+90338.2500.2.1
rpmlib(PayloadIsLzma)
Back to Top