Package kf5-kdbusaddons-devel: Dependencies

provides:
kf5-kdbusaddons-devel = 5.96.0-alt1:sisyphus_mipsel+85237.2200.1.1
requires:
libkf5dbusaddons = 5.96.0-alt1:sisyphus_mipsel+85237.2200.1.1
rpmlib(PayloadIsLzma)
Back to Top