Package kf5-kwayland-devel: Dependencies

provides:
pkgconfig(KF5WaylandClient) = 5.96.0
kf5-kwayland-devel = 5.96.0-alt1:sisyphus_mipsel+85237.300.1.1
requires:
qt5-base-devel
wayland-devel
rpmlib(PayloadIsLzma)
/usr/lib/pkgconfig
pkgconfig(Qt5Gui)
libkf5waylandclient = 5.96.0-alt1:sisyphus_mipsel+85237.300.1.1
libkf5waylandserver = 5.96.0-alt1:sisyphus_mipsel+85237.300.1.1
Back to Top