Package libXext-devel: Dependencies

provides:
pkgconfig(xext) = 1.3.4
libXext-devel = 1.3.4-alt1:sisyphus_mipsel+67035.100.1.1
requires:
pkgconfig(xextproto)
libX11-devel
libXau-devel
/usr/lib/pkgconfig
libXext = 1.3.4-alt1:sisyphus_mipsel+67035.100.1.1
xorg-proto-devel
Back to Top