Package libmm-glib-devel: Dependencies

Provides
pkgconfig(mm-glib) = 1.18.10
libmm-glib-devel = 1.18.10-alt1:sisyphus_mipsel+84480.200.1.1
Requires
ModemManager-devel = 1.18.10-alt1:sisyphus_mipsel+84480.200.1.1
pkgconfig(gio-2.0)
pkgconfig(glib-2.0)
pkgconfig(gobject-2.0)
libmm-glib = 1.18.10-alt1:sisyphus_mipsel+84480.200.1.1
glib2-devel
libgio-devel
rpmlib(PayloadIsLzma)
Back to Top