Package libmm-glib-gir-devel: Dependencies

Provides
libmm-glib-gir-devel = 1.18.10-alt1:sisyphus+302784.200.1.1
gir(ModemManager) = 1.0
Requires
libmm-glib-devel = 1.18.10-alt1:sisyphus+302784.200.1.1
libmm-glib-gir = 1.18.10-alt1:sisyphus+302784.200.1.1
gir(GLib) = 2.0
gir(GObject) = 2.0
gir(Gio) = 2.0
rpmlib(PayloadIsLzma)
Back to Top