Package libmm-glib-gir: Dependencies

Provides
typelib(ModemManager) = 1.0
libmm-glib-gir = 1.18.10-alt1:sisyphus_mipsel+84480.200.1.1
Requires
libmm-glib = 1.18.10-alt1:sisyphus_mipsel+84480.200.1.1
rpmlib(PayloadIsLzma)
typelib(GLib) = 2.0
typelib(GObject) = 2.0
typelib(Gio) = 2.0
Back to Top