Package libmpc-devel: Dependencies

provides:
libmpc-devel = 1.2.1-alt1:sisyphus_mipsel+66466.400.4.1
requires:
libmpc3 = 1.2.1-alt1:sisyphus_mipsel+66466.400.4.1
libgmp-devel
libmpfr-devel
Back to Top