Package libmpfr-devel: Dependencies

provides:
pkgconfig(mpfr) = 4.1.0
libmpfr-devel = 4.1.0-alt2:sisyphus_mipsel+69902.100.1.1
requires:
/usr/lib/pkgconfig
rpmlib(PayloadIsLzma)
libgmp-devel
libmpfr6 = 4.1.0-alt2:sisyphus_mipsel+69902.100.1.1
Back to Top