Package libxkbcommon-devel: Dependencies

Provides
pkgconfig(xkbcommon) = 1.4.1
pkgconfig(xkbregistry) = 1.4.1
libxkbcommon-devel = 1.4.1-alt1:sisyphus_mipsel+82164.100.1.1
Requires
/usr/lib/pkgconfig
rpmlib(PayloadIsLzma)
libxkbcommon = 1.4.1-alt1:sisyphus_mipsel+82164.100.1.1
Back to Top