Package pciids: Dependencies

provides:
pciids = 20220719-alt1:sisyphus_mipsel+85829.100.1.1
requires:
rpmlib(PayloadIsLzma)
Back to Top