Package php7-devel: Dependencies

provides:
php-devel = 7.4.28-alt1
php-engine-devel = 7.4.28-alt1
/usr/bin/php-config = 74280
/usr/bin/phpize = 74280
php7-devel = 7.4.28-alt1:sisyphus_mipsel+77465.100.1.1
requires:
/usr/bin/file
autoconf
php7 = 7.4.28-alt1:sisyphus_mipsel+77465.100.1.1
automake
binutils
diffutils
rpm-build-php7-version = 7.4.28-alt1:sisyphus_mipsel+77465.100.1.1
coreutils
gawk
rpmlib(PayloadIsLzma)
sed
/usr/share/gnu-config/config.guess
/usr/share/gnu-config/config.sub
sh
shtool
libtool
Back to Top