Package rpm-build-tcl: Dependencies

provides:
rpm-build-tcl = 0.6.2-alt1:sisyphus_mipsel+81091.100.1.1
requires:
/bin/sh
rpmlib(PayloadIsLzma)
/usr/lib/rpm/macros.d
grep
Back to Top