Package rpm-build-xdg: Dependencies

provides:
rpm-build-xdg = 0.2-alt1
requires:
/usr/lib/rpm/macros.d
Back to Top