Dependency libpango-devel

libpango-devel-1.50.8-alt1
Summary: Development libraries and header files for pango
  • Previous
  • 1
  • Next
Back to Top