Package gem-bundler-audit: Information

Source package: gem-bundler-audit
Version: 0.9.1-alt1
Build time:  Jun 24, 2023, 10:29 AM
Category: Development/Ruby
Report package bug
License: GPL-3.0+
Summary: Patch-level verification for Bundler
Description: 
bundler-audit provides patch-level verification for Bundled apps.

List of rpms provided by this srpm:
bundle-audit (noarch)
gem-bundler-audit (noarch)
gem-bundler-audit-devel (noarch)
gem-bundler-audit-doc (noarch)


List of contributors:
Pavel Skrylev

    1. rpm-build-ruby

Last changed


June 21, 2023 Pavel Skrylev 0.9.1-alt1
- + packaged gem with Ruby Policy 2.0