Package gem-dbm: Information

Source package: gem-dbm
Version: 1.1.0-alt1
Build time:  Sep 19, 2022, 11:08 AM
Category: Development/Ruby
Report package bug
License: BSD-2-Clause
Summary: Provides a wrapper for the UNIX-style Database Manager Library
Description: 
Provides a wrapper for the UNIX-style Database Manager Library

List of rpms provided by this srpm:
gem-dbm (mipsel)
gem-dbm-debuginfo (mipsel)
gem-dbm-devel (noarch)

Maintainer: Pavel Skrylev

List of contributors:
Pavel Skrylev

    1. gem(rake-compiler) >= 0
    2. gem(test-unit) >= 0
    3. rpm-build-ruby

Last changed


July 1, 2022 Pavel Skrylev 1.1.0-alt1
- + packaged gem with Ruby Policy 2.0