Package gem-ecma-re-validator: Information

Source package: gem-ecma-re-validator
Version: 0.4.0-alt1
Build time:  Nov 4, 2022, 02:42 AM
Category: Development/Ruby
Report package bug
License: MIT
Summary: Validate a regular expression string against what ECMA-262 can actually do
Description: 
Validate a regular expression string against what ECMA-262 can actually do.

List of rpms provided by this srpm:
gem-ecma-re-validator (noarch)
gem-ecma-re-validator-devel (noarch)
gem-ecma-re-validator-doc (noarch)

Maintainer: Pavel Skrylev

List of contributors:
Pavel Skrylev

    1. rpm-build-ruby

Last changed


Oct. 29, 2022 Pavel Skrylev 0.4.0-alt1
- + packaged gem with Ruby Policy 2.0