Package GeoIP-ASNum: Dependencies

provides:
GeoIP-ASNum = 1:20180324-alt1
/usr/share/GeoIP/GeoIPASNum.dat
requires:
libGeoIP > 1.4.2-alt1
Back to Top