Package devshm-namespaced: Dependencies

provides:
devshm-namespaced = 1.0-alt1:sisyphus_riscv64+10588.100.1.1
requires:
rpmlib(PayloadIsLzma)
Back to Top