Package kf5-baloo-devel: Dependencies

provides:
kf5-baloo-devel = 5.96.0-alt1:sisyphus_riscv64+22003.11200.1.1
pkgconfig(Baloo) = 5.96.0
requires:
/usr/lib64/pkgconfig
kf5-kfilemetadata-devel
qt5-base-devel
rpmlib(PayloadIsLzma)
libkf5baloo = 5.96.0-alt1:sisyphus_riscv64+22003.11200.1.1
pkgconfig(Qt5Core)
Back to Top