Package kf5-plasma-framework-devel: Dependencies

provides:
kf5-plasma-framework-devel = 5.96.0-alt1:sisyphus_riscv64+22003.10400.1.1
requires:
kf5-kwindowsystem-devel
libkf5plasmaquick = 5.96.0-alt1:sisyphus_riscv64+22003.10400.1.1
rpmlib(PayloadIsLzma)
Back to Top