Package kf5-plasma-framework-devel: Dependencies

Provides
kf5-plasma-framework-devel = 5.100.0-alt1:sisyphus_riscv64+26034.10400.1.1
Requires
kf5-kwindowsystem-devel
libkf5plasmaquick = 5.100.0-alt1:sisyphus_riscv64+26034.10400.1.1
rpmlib(PayloadIsLzma)
Back to Top