Package libXrender-devel: Dependencies

provides:
pkgconfig(xrender) = 0.9.10
libXrender-devel = 0.9.10-alt1:sisyphus_riscv64+8293.100.1.1
requires:
pkgconfig(renderproto) >= 0.9
pkgconfig(x11)
pkgconfig(xproto)
libX11-devel
/usr/lib64/pkgconfig
xorg-proto-devel
libXrender = 0.9.10-alt1:sisyphus_riscv64+8293.100.1.1
Back to Top