Package libelf-devel: Dependencies

provides:
libelf-devel = 0.187-alt0.1.rv64:sisyphus_riscv64+19927.100.1.1
pkgconfig(libelf) = 0.187
requires:
/usr/lib64/pkgconfig
libelf = 0.187-alt0.1.rv64:sisyphus_riscv64+19927.100.1.1
rpmlib(PayloadIsLzma)
Back to Top