Package libsqlite3-devel: Dependencies

provides:
libsqlite3-devel = 3.39.2-alt1:sisyphus_riscv64+22529.100.1.1
pkgconfig(sqlite3) = 3.39.2
requires:
libsqlite3 = 3.39.2-alt1:sisyphus_riscv64+22529.100.1.1
rpmlib(PayloadIsLzma)
/usr/lib64/pkgconfig
Back to Top