Package libsystemd-devel: Dependencies

provides:
libsystemd-daemon-devel = 1:249.12-alt3
pkgconfig(libsystemd) = 249
pkgconfig(systemd) = 249
systemd-devel = 1:249.12-alt3
libsystemd-devel = 1:249.12-alt3:sisyphus_riscv64+23039.100.1.1
libsystemd-id128-devel = 1:249.12-alt3
libsystemd-journal-devel = 1:249.12-alt3
libsystemd-login-devel = 1:249.12-alt3
requires:
/usr/lib64/pkgconfig
/usr/share/pkgconfig
libsystemd = 1:249.12-alt3:sisyphus_riscv64+23039.100.1.1
rpmlib(PayloadIsLzma)
Back to Top