Package lua5.3-debuginfo: Dependencies

Provides
lua5.3-debuginfo = 5.3.6-alt3:sisyphus_riscv64+21926.400.1.1
Requires
/usr/lib/debug/lib64/ld-linux-riscv64-lp64d.so.1.debug
lua5.3 = 5.3.6-alt3:sisyphus_riscv64+21926.400.1.1
debug64(libreadline.so.7)
rpmlib(PayloadIsLzma)
liblua5.3-debuginfo = 5.3.6-alt3:sisyphus_riscv64+21926.400.1.1
Back to Top