Package pciids

provides:
pciids = 20220510-alt1:sisyphus_riscv64+19729.100.1.1
requires:
Back to Top